Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

steroban

[résolu]bridge.dll

Messages recommandés

bonjour ,

apres avoir passé un p'ti coup de ad-aware , je me retrouve avec un message d'erreur a chaque demarage qui dit erreur de chargement c:/windows/system32/bridge.dll le module specifie est introuvable

ce qui doit etre logique puisque ad-aware l'a supprimé , mais comment se debarrasser du reste qui appel ce fichier a chaque demarrage , et qui n'a pas eté nettoyé ...

merci d'avance pour vos reponses

steroban

Partager ce message


Lien à poster
Partager sur d’autres sites

B :-( NjOuR

 

Tente 1 recherche ds ta Base De Registre avec comme mot-clé "bridge" et supprime les clés et valeurs en rapport avec celui-ci.

Voilà - puis tu redémarres. :P

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir steroban, ST@if, bonsoir à tous,

 

Ou plus simplement, lance MSconfig !

 

Il s'agit du pirate de page de démarrage Flingstone.com qui a été mal nettoyé !

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut a toi

 

he bien on vas dire quetu as choppé un beau SPYWARE

 

TU VAS sur mon site tu recuperes BHO demon ici >> BHODemon ETpour la traduction tu vas ici >>>BHO DEMONS FRANCAIS

 

apres tu regardes dans ta BDR >> h-key-local-machine\software\microsoft\windows\currentversion\run

si tu as bridge.dll si c'est le cas tu supprimes

 

 

 

tient nous au courant

Modifié par FLORIAN

Partager ce message


Lien à poster
Partager sur d’autres sites

ok super , merci a vous tous

toutes les soluces marchent nickel

j'ai commencer avec msconfig

et suivi avec l'effacement dans la base de registre

apparament c'est propre , plu de message d'erreur au demarrage

encore merci

steroban

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×