Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Sagem 908-948 Ethernet/USB


Messages recommandés

Bonjour je suis chez free 1024Kb/s et j'ai un gros probléme par moment je ne peut plus aller sur internet et quand je regarde je logiciel du modem je vois que le taux d'upload est a 160Kb/s pourtant je n'est pas de firewall, antivirus, logiciel p2p etc... Ordinateur formaté Win Xp reinstallé. Si quelqu'un connais cette panne!!

Merci d'avance!

Lien à poster
Partager sur d’autres sites

Invité tesgaz

salut,

 

le upload, c'est quand tu envois des données, donc 160kb/s, il y en a qui doivent bien se servir sur ton pc (remarque normal, t'as pas de firewall, les portes sont ouvertes avec les clés dessus :P )

Lien à poster
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...