Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

WinXP Pro : j'en ai marre !


Invité williamdunord

Messages recommandés

Invité williamdunord

salut à tous,

mon XP Pro commence sérieusement à me sortir par les oreilles :P l'explorer plante en permanance !!

y a-t-il un moyen de le rendre enfin stable ?? peut-être installé le SP2 ms vu ce que j'en ai entendu, j'hésite beaucoup !!

 

quelqu'un pourrait-il m'aider svp ?

 

merci d'avance à tous

Lien à poster
Partager sur d’autres sites

peut-être installé le SP2

 

installe le sans crainte si tu veux reparer XP fait un reinstall sur lui meme

 

AVEC ton CD

 

 

As tu essaye SFC /SCANOW ?????

Lien à poster
Partager sur d’autres sites

Salut,

 

Perso, je suis passé à SP2 parceque j'avais plusieurs pb, dont celui de l'explorateur (explorer.exe).

Mais en fait cela ne venait pas de Windows XP pro mais d'un trojan qui me saturait mon CPU et donc m'empéchait d'utiliser mon explorateur, ou alors mettait un temps infini pour charger un fichier.

 

Donc je ne saurais trop te conseiller la recherche de virus, trojan, ver et autres bestioles avant de changer de SP.

 

Pour info : En SP2 (version finale) , pour l'instant cela va.

 

bon courage

Lien à poster
Partager sur d’autres sites
Invité williamdunord

pour les trojans, je viens de faire un scan avec Anti-Trojan et il me met que j'ai 14 ports ouverts !

lequels dois-je fermer ??

Lien à poster
Partager sur d’autres sites

As-tu appliquer Zebprotect ? Sinon, tu fermes tous tes ports et tu n'ouvres que ceux dont tu as besoin. Quel est ton firewall (celui d'XP ne filtre pas ce qui sort de ton PC) ?

Lien à poster
Partager sur d’autres sites
Invité williamdunord

je viensq d'installer le SP2, j'ai désactiver le firewall pour laisser Norton 2004...

je vais un peu voir en testant ce que vaut le SP2...

Lien à poster
Partager sur d’autres sites
Invité jibi049

moi le sp2 par exemple il est un peu lent qd il affiche le message "bienvenue", sinon dans xp j'ai plus eu aucun probs!

Lien à poster
Partager sur d’autres sites
Invité williamdunord

maintenant g des probs avec mon réseau !!

j'ai 2 PC, l'un héberge la connexion et a le modem, l'autre ce connecte à internet via le premier !

depuis que j'ai installé le SP2 impossible de me connecter depuis le 2ème PC via le premier... pourtant tt les paramètres sont en ordre, j'ai vérifié !!

 

help!!

Lien à poster
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...