Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

[résolu]probleme pioneer dvr-108


Messages recommandés

jsalut j ai instale mon graveur et losque je grave la memoire tempon monte et dessant et il me faut 35 mn pour graver un dvd

je suis alle dans le gestionaire de periferique et j ai constate que le canal ide etait en pio

je l ai passe en dma mais le mode transfert actif reste en pio commant puis je le passe en dmat es ce un probleme materiel

merci

Lien à poster
Partager sur d’autres sites

Dans le Bios assure toi que la reconnaissance du mode de transfert est bien sur UDMA et pas PIO4.

 

A la limite force le, tu trouve ca dans la premiere option du bios généralement.

Lien à poster
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...