Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

[résolu]Démarrage


Messages recommandés

Bonjour.

 

Il m'arrive un truc curieux - quoique peu important - au démarrage du PC.

 

Tout se passe bien, mais le dossier WINDOWS est systématiquement ouvert sur le bureau. Pas vraiment gênant, sauf qu'il faut à chaque fois le refermer, et que j'aime bien comprendre ce qui se passe.

 

Je suis allé voir avec RegCleaner la liste de démarrage, mais je n'ai rien vu de suspect. Deux actions (ScanRegistry et TaskMonitor) font appel au dossier WINDOWS, mais est-ce une raison pour me le laisser ouvert sur le bureau à chaque fois ? Ca fait désordre ...

 

Si quelqu'un a une idée ... Merci.

Lien à poster
Partager sur d’autres sites

Options des dossiers>affichage: vérifie que la case à cocher "restaurer les fenetres de dossiers ouvertes à la prochaine ouverture de session " soit bien décochée.

Tu appliques et ensuite tu appliques à tous les dossiers, appliquer/Ok.

 

Ca devrait rouler.

Lien à poster
Partager sur d’autres sites

Merci pour vos réponses (rapides !).

 

Pour Mégataupe : le système est tout neuf (j'ai formaté et réinstallé Win98SE il y a deux jours, suite à des traces de virus qui rendaient l'utilisation plutôt ... lente).

 

Pour Boulette : je ne trouve aucune option « restaurer les fenetres de dossiers ouvertes à la prochaine ouverture de session ».

Lien à poster
Partager sur d’autres sites

BonSoiR

 

Y'aurai p'têt ben (chuis normand donc pardonnez mon accent :P ) 1 clé à supprimer dans la Base De Registre.

 

Rend toi à cette clé :

HKCU \SOFTWARE \Microsoft \Windows \CurrentVersion \Explorer

Cherche la valeur DesktopProcess dans le panneau de droite et supprime-la.

 

source : http://leregistre-fr.net/index.php?div=men...&cat_ast=17#239

 

à essayer...

Lien à poster
Partager sur d’autres sites

Sur une fenetre de l'explorateur menu dans les onglets du haut : Outils>options des dossiers>affichage>case à cocher « restaurer les fenetres de dossiers ouvertes à la prochaine ouverture de session ».....

 

Dans le menu déroulant tu n'a rien ??

Lien à poster
Partager sur d’autres sites

Pour Boulette : rien, pas de ligne correspondant à l'option en question.

 

Pour [email protected] : ça correspond en effet pile poil à mon problème. Merci bien (et je garde l'adresse du site, il m'a l'air utile au cas où ...).

 

Encore merci à vous tous pour la peine !

Lien à poster
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...