Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

pb avec active X en local


Messages recommandés

nouveau sur ce site, bravo aux concepteurs et à tous les trucs proposés, j'en ai déjà mis plusieurs en pratique avec succès.... !

 

mon probleme : je n'ai pas envie de desinstaller le SP2, mais j'ai un probleme en local; Je fais beaucoup de flash et à chaque fois que je veux visualiser, IE me demande l'autorisation pour activerles active X, c'est TRES lourd !! et ça commence serieusement à me les br....menu !

 

j'ai vraiment l'impression d'avoir decocher toutes les cases "controle" des options intranet de l'IE, mais c'est toujours pareil... (j'ai bien lu l'article consacré à sp2)

 

quelqu'un aurait il une solution miracle pour m'aider... schant que je ne suis pas grand specialiste pour penetrer dans le labyrinte de ma machine...

merci :P

philippe

Lien à poster
Partager sur d’autres sites

Bienvenue à toi,

 

Est-ce que tu as jeté un coup d'oeil à la configuration de IE? Va dans Outils / Options Internet / Sécurité et clic sur Personnaliser le niveau. Il y a quelque référence au activeX. Fais la même chose dans internet et intranet... Pour visualiser le résultat tu tape quoi comme adresse? http://localhost/...?

Modifié par tesgaz
Lien à poster
Partager sur d’autres sites

j'ai vraiment l'impression d'avoir fait la même chose dans intra et inter.

et pour visualiser les résultats dans dreamweaver je fais F12

merci de me filer un coup de main.

ceci dit, je vais recontroler mes preferences IE

philippe

Lien à poster
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...