Aller au contenu
TIVO

Compatibilité

Messages recommandés

J'ai des problemes de plantages aleatoires dans a peu pres tous les jeux lecran freeze

 

et plus rien j'ai essaye 3d mark et j'ai le meme type de probleme pendant les tests

 

Ma config:

 

ASUS P5A-B

 

128 Mo de ram

 

TNT2 M64 32Mo

 

Merci

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut Tivo !! icon_Hello3.gif

 

Alors .........! qu'as tu comme processeur,un k6/2?!

 

J'ai deux pc à la maison , dont un avec une p5 a/b + k6/2 450 avec tnt2 m64

 

( Erazor III )de chez Elza.

 

Ca fonctionne au poil !

 

Quels version de pilotes as tu installé pour cette carte ?

 

As tu depuis longtemps cette config. ?!

 

Si oui Qu'as tu changé récemment ?!

Partager ce message


Lien à poster
Partager sur d’autres sites

kels chipset utilise ta carte mere :

 

 

 

via , ali , intel

 

 

 

ensuite tu dois downloader les tt derniers

 

drivers afin de fixer ces problemes

 

 

 

y a bcp de chance que cela regle le probleme

 

 

 

attention pr VIA il est recommande dinstaller les drivers juste apres linstall de windows

 

 

 

les derniers cher via sont "via4in1 4.32"

 

 

 

en fonction du chip de ta carte mere oublie pas icon_smile.gif

 

 

 

@+

Partager ce message


Lien à poster
Partager sur d’autres sites

icon_Hello3.gif Léon !!!

 

 

 

L'Asus P5 a/b est équipée du

 

chip. ALI aladin5

 

 

 

+ ou - stable mais bon !! ça marche pôô mââl

 

icon_lol.gif

 

 

 

Ce qu'il y a de mieux aussi Tivo,c'est que tu installes ce qu'as dit Léon "le 4en 1"

 

autrement dit ,les pilotes de gestion de la carte mère.

 

 

 

Il y a ce qu'il faut sur le site d'asustek

 

( poilo bec !! ) icon_lol.gif

 

[ Ce Message a été édité par: Safaimal le 2001-07-07 21:52 ]

Partager ce message


Lien à poster
Partager sur d’autres sites

Au fait !! j'suis c.. Tivo ?? mais quelle est la version du bios de ta carte mère ??

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

__________________________________________

 

Bon ....on y va ...ouuuuuu on envoie

 

les gosses ?!

Partager ce message


Lien à poster
Partager sur d’autres sites

 

Le 2001-07-07 20:48, TIVO a écrit:

 

J'ai des problemes de plantages aleatoires dans a peu pres tous les jeux lecran freeze  

 

et plus rien j'ai essaye 3d mark et j'ai le meme type de probleme pendant les tests

 

Ma config:

 

ASUS P5A-B

 

128 Mo de ram

 

TNT2 M64 32Mo

 

Merci

 

 

 

 

Arf !!! je connais ca !!!! g eut le même problème !

 

 

 

tu joues pépère et ca se met à grisiller, tu vois encore les commandes du jeu tu te prépare à quitter pis tout se bloque avant que tu ais le temps de dire ouf !?

 

 

 

Ca vient peut-être de ta carte tnt2 m64 (g la même) qui met son core et sa memory au mini ce qui fait que ca plante partout ...

 

(c t mon pblème)

 

 

 

Essaie alors le prog TNT Clock (je l'ai uploadé : http://www.ifrance.com/misterm/tntclock.zip )

 

et met ces paramètre par défaut :

 

core 125

 

memory 143

 

et coche "apply on startup"

 

 

 

voilà en espérant que ton problème vient de là ...

 

 

 

Sphax

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


×