Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

nero 6


Messages recommandés

:P hello zébulon ,

 

Je viens d'installer Nero 6 sur ma bécane.et dès que je lance l'appli... :-P:-P:-P ...mon pc reboot illico !!!! :-(:-P

 

Peux tu me dire ce qu'il se passe ??

 

Merci de ton aide

Lien à poster
Partager sur d’autres sites

slt victoria,

 

tu pourrais nous donner un peu plus d'infos sur ton pb ?

tu es en XP, 98 ou autre ?

tu étais en néro 5 ou avec un autre soft ?

je sais qu'il y a des incompatibilités entre le SP2 de windows XP et certaines versions de néro 6, on sait jamais...

 

Xam666

Lien à poster
Partager sur d’autres sites

Salut xam666,

 

je suis sous xp sp1 encore.

j'avais nero 5 avec un graveur de CD + 1 lecteur DVD

J'ai installé 1 graveur de DVD et là encore tout était OK.

Pour graver du dvd j'ai donc installé nero 6. et là pb .... dès que je lance nero plus rien reboot total.

 

Je comprend pas d'ou vient le conflit.

Lien à poster
Partager sur d’autres sites

Salut,

 

Essayes de proceder par substitution, je m'explique.

 

Installe ton graveur de DVD (IDE2) en "master"

Laisse ton DD sur IDE1 en "master"

 

et...débranche tous le reste...car tu as peut-être un pb d'alimentation pas assez puissante. :P

Lien à poster
Partager sur d’autres sites

en effet c'est pas bete ce sue dit coolman.

au vue des différentes infos que tu nous as donné, le pb n'a pas l'air logiciel mais plutot matériel.

 

tu ne connais pas la puissance de ton alimentation par hasard ?

 

Xam666

Lien à poster
Partager sur d’autres sites

Salut,

 

Si je propose cette solution, c'est que j'ai dèjà grillée une alim avec "trop" de matos installé. Maintenant je fais attention :-(

 

D'un autre côté cela m'a permis d'installer une alim plus puissante et plus silencieuse :P

Lien à poster
Partager sur d’autres sites

Bonjour everybody,

 

Nero 6 :-(

 

Alors j'ai passé ma soirée à installer et à désinstaller dans tous les sens possibles mes graveurs et lecteurs en master et slave...mais rien a faire nero 6 reboot le pc.

Ce matin je réinstalle nero 5.5 et tout fonctionne !!! :-P:P

Sauf que je ne peux pas utiliser nero pour graver sur DVD

 

AU secours.....

Lien à poster
Partager sur d’autres sites

Je sais que je vais me faire tapper sur les doigts, mais si jamais par le plus grand des hasards tu avais utilisé un keygen pour enregistrer Néro, Néro 6.x a une fonction qui reboot la machine s'il est démarré avec certaines clefs (je le sais car un client a eu le problème il y a peu).

Donc, si jamais par hasard sans le faire exprès c'était ton cas, désinstalles Nero et fais un essais en mode "trial 30 jours" (il me semble que c'est possible avec Nero)... au moins tu serais fixé.

 

Sinon, vérifies qu'il n'y aie pas de nouveaux firmware pour ton graveur, on ne sait jamais

Lien à poster
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...