Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

un probleme assez bizarre


Messages recommandés

salut les zebulonniens, voila un pote (ré) installe xp sur sa becane .(p3 1.2G,768mo pc 133,geforce FX5200 128 mo,hdd 1x10ata 100,1x 80 ata 100,graveur dvd).

alors lors de l install,tous ce pase bien (affichage 800x600, normal) .mais l orskil installe les liotes de la carte grafik et k il passe en 1024x728 @85 hzt , l affichage change "de mode " a savoir les iconne son en 1024x768, mais l ecran reste en 80x600 :-( . et rien a faire ni les reglages direct sur l ecran ni par les pilotes . euh son ecran est un y illiama 17" (il doit avoir3 ou 4 ans ) ? alors maintenant l a question .......ca peut venir d ou? :P

Lien à poster
Partager sur d’autres sites

les iconne son en 1024x768, mais l ecran reste en 80x600

 

Euh... Dans les propriétés d'affichage (ou dans le réglage des performances, y'en a tellement partout sous XP que je ne sais plus où est quoi), y'aurait pas une option qui s'appelle "utiliser des grandes icônes" et qui aurait été cochée par mégarde ? (ou une "option d'accessibilité" ?)

Lien à poster
Partager sur d’autres sites

euh merci mais c est pas ca ,ou alors je me suis mal exprimé.en gors la taille de l ecran ne varie pas mais ,les icones et le bureau sont comme au format 1024x768 (kalite ,petites icones )mais il reste 2 barre noire de chake cote de l ecran .de plus aucun reglage n as ete effectuer. donc c est tout par default . (sauf la taille)

 

 

euh boulette : c est koi un sms :P

Lien à poster
Partager sur d’autres sites

t as pas bien lu mon boubou , ca marche pas . les reglage sont actuellement a fond . tous . :-P d ou mon etonnement :-(

 

 

MAJ: il as essayez avec un autre pc ,ca fait pareil donc c est l ecran .... et son ecran a 8 ans :P

Modifié par @ttila
Lien à poster
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...