Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

HELP pb de raccourci clav driver nvidia


Messages recommandés

Salut a vous, oh amis zebuliens.

 

Matos, xp home + geforc t1 4200

 

Un truc me rends fou.

 

Je veux :

 

Créer deux raccourcis claviers dans nview desktop manager : un pour charger un profil, l'autre pour en charger un autre.

 

Je crois avoir TOUT ESSAYE pendant 3 heures cette nuit et rien a faire, nview oublie mes raccourcis au bout d'un temps variable (entre 0 et 30 secondes) QUANT J UTILISE CES MEME RACCOURCI ME SEMBRE T IL.

 

En fait, je para plusieurs raccourcis dans l'onglet raccourcis de nview et a un moment, ils d'effacent tous pour une raison indéterminée ??!! (après avair lancé un profil me semble t il ?!).

 

Au début, j'ai même été jusqu'a penser que j'avais coché trops d'options en créant mes deux profils et que le fait de charger un profil me réstaurait l'état de nview SANS MES RACCOURCIS ce qui me semblait idiot a la base mais comme le dit le proverbe, qui ne tente rien ....

 

Seconde tentative : desinstallation + passage d'un coup de detonator_RIP + d(détonator)destroyer.zip + nasty file remoder de guru3d.com + virage en manuel de quasi tout se qui s'appèle nvidia dans la bdr

 

puis reboot puis réinstall d'un autre verion de drivers puis reboot et ca avec trois drivers différents, rien n'y fait, toujours le même prob

 

puis essais de 50 autres raccourcis claviers différents dès fois que ceux que j'avais choisis m'éffacent mes profils nview ....

 

enfin bref, la totale et ca ne fonctionne toujours pas.

 

Help :P, je deviens cinglé

 

 

 

 

 

 

 

 

pour me faciliter la vie avec le couple merveilleux mediaportal.sourceforge.net/ + remotew.free.fr ai essayer tant bien que mal a parametre des raccourcis claviers

Lien à poster
Partager sur d’autres sites

Salut,

 

S'il s'agit de la version 61.77, perso j'ai eu aussi des trucs bizarres, et notamment la perte de profil, ou des paramètre à réinitialiser comme le mode "clone" qui revenait en mode de base.

 

SI c'est cette version que tu utilise, essaye de revenir à une version antérieure. :P

Lien à poster
Partager sur d’autres sites

salut coolman

 

je te dis, j'en ai essayé 4 autres en virant totalement les précédents a chaques fois et rien n'y fait.

 

Bon, inutile de tergiverser, je vais format une autre de mes becanes, install xp dessus et tester ce de nouveau.

 

merci q même :P

Modifié par coveremu
Lien à poster
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...