Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Free degroupe avec routeur


Messages recommandés

Salut a tous,

 

Je suis chez free, je viens de passer en degoupe et camarche tres bien qd je relie le modem sagem 908 au pc portable (seul et unique pc chez moi).

 

mais j'utilisais un routeur Belkin qui me permettais de me connecter avec ce portable partout ds la maison et depuis le degroupage, il n'arrive plus a se connecter.

 

en etant degroupe, je sais que j'ai une ip fixe, j'ai donc reconfigure le routeur : ip fixe, masque ss reseau, passerelle, dns et malgre tout, le routeur ne se connecte pas???

 

pas d'info sur les faq de free officielle et officieuse...

 

je ne vois pas...

 

 

merci pour toute aide.

Lien à poster
Partager sur d’autres sites

slt,

 

je sais que quand tu n'es pas en dégroupé ton modem ou routeur fonctionne en mode PPPOE pour dialoguer avec les matériels de free et établir la connexion.

 

une fois passé en dégroupé, il n'y a plus de négociations de nom de user et mot de passe pour se connecter car tu es repéré par ta ligne téléphonique.

 

selon free :

Le protocole utilisé par Free Haut Débit en dégroupage est le RFC 1483 routed capable de travailler en VC MUX 8/36.

 

ca va peut être te paraitre comme du charabia mais si tu regardes la doc de ton belkin, tu devrais pouvoir t'en sortir.

mais sur ce site, free donne quelques routeurs compatibles avec free dégroupé et ton belkin n'est pas dedans.

 

il faudrait nous donner la ref exacte de ton routeur comme ca si qqu'un a le meme, il pourra peut être t'aider...

 

 

Good luck :P

Xam666

Lien à poster
Partager sur d’autres sites

merci pour vos conseils.

voila qques reponses...

 

d'abord pour Rorodimario:

 

oui, lorsque je configure le routeur, je lui donne l'ip de free pour ce qui est de la connexion (liaison ethernet avec le modem sagem); pour ce qui est de la communication avec le pc, cela communique, pas de pb, c'est la l'ip 192.168....

donc je specifie bien que je passe du PPPoe a une ip statique que je renseigne en etant alle sur le dos avec config/all....

 

 

pour xam666:

merci, je suis alle voir la faq en question, il s'agit de modem/routeur, mon routeur ne fait que routeur, il est relie au sagem de free; a priori, pas de contr indication???

quant au protocole RFC1483, cela ne me parle pas du tout, ni a moi, ni au routeur, ni a sa doc???

 

so what???

merci encore pour votre aide.

Lien à poster
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...