Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Probleme de son


Messages recommandés

Salut à tous

 

Avant de commencer je tiens à dire que je suis assez nul (mais j'ai plein de bonne volonté)

 

Voila : je n'ai aucun son qui sort de mes HP :P

 

Ils sont branchés :-(

Quand je vais dans la partie SON du panneau de config, il y a marqué AUCUN PERIPHERIQUE AUDIO.

Tous les choix sont grisés

 

Qqn peut il me dire comment faire?

désolé si la question est bete mais je galere depuis 2h

 

merci pour votre aide

Lien à poster
Partager sur d’autres sites

Salut,

 

C'est quoi ton système d'exploitation ?

es tu sur que ta carte son est correctement installé ?

 

va voir dans le panneau de configuration ==> système ==> onglet matériel ==> gestionnaire de périphérique (controleur son, video)

 

 

 

++

Nyko

Lien à poster
Partager sur d’autres sites

Salut à tous et merci Nyko

 

ma config est renseignéé dans mon profil : Win XP

 

dans mon gestionnaire de peripheriques :

la liste commence par un point d'interrogation jaune devant le "controleur audio multimedia" (Bus PCI 0, périphérique 17, fonction 5)

 

Quand je vais dans proprietes il me dit que Les pilotes de ce périphérique ne sont pas installés. (Code 28)

 

Autrement dans "Controleurs audio video et jeu"

j'ai

codec audio

codec video

periph. de capture video hérités

periph PCI

pilotes audio hérités

 

???

 

MERCI ENCORE

Lien à poster
Partager sur d’autres sites

Tu pe télécharger des drivers pour ta carte son qui est "Carte audio VIA AC'97 Enhanced Audio Controller" apré fo ke tu les installe en passant par les propriétés du peripherique audio je croi .....

 

 

 

essaie cette solution puisque visiblement c un prb de drivers

 

 

Pour les drivers c'est ici

Modifié par H3aVeN
Lien à poster
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...