Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

mon PC rame


Messages recommandés

il me faut entre 15 et 20s pour ouvrirr mosilla Firefox

pour Office c'est OK, j'ai aussi studio pour le montage audiovisuel c'est bon

 

j'ai remarqué la dégradation depuis que j'ai réinstallé la couche TCP/IP

je ne vois pas le rapport

 

ma config : AMD XP 2000+, 512 DDr, Win XP Pro

 

merci pour vos idée

Lien à poster
Partager sur d’autres sites

Salut. C'est un peu lent c'est vrai mais, tout dépend de ta version ? Tu peux essayer de régler le cache sur 50000 Ko pour accélérer le chargement des pages.

 

Une manip à essayer mais, sans garantie, voir ici :

 

http://www.libellules.ch/weblog/comments.php?id=79_0_1_0_C

Modifié par megataupe
Lien à poster
Partager sur d’autres sites
Invité confidentiels
Une manip à essayer mais, sans garantie

 

 

J'ai essayer la manip et c'est un vrai bonheur , merci !

Modifié par confidentiels
Lien à poster
Partager sur d’autres sites

c'est grave docteur ??

mon repertoire Application data\Mozilla est vide !!!

 

Ben merd.... alors, vais même pas pouvoir tester cette astuce qui me paraissait bien aléchante.

Modifié par NIKOSIX
Lien à poster
Partager sur d’autres sites

Si tu ne trouves pas ton fichier user.js, sache que certains de ces réglages sont accessibles directement par about:config.

En tout état de cause, une recherche de fichier "prefs.js" ou "user.js" devrait t'amener au bon répertoire...

Lien à poster
Partager sur d’autres sites
Invité tesgaz
c'est grave docteur ??

mon repertoire Application data\Mozilla est vide !!!

 

salut ,

 

regarde à

Application Data\Phoenix\

 

n'oublies pas que ces dossiers sont cachés

Lien à poster
Partager sur d’autres sites

je vais essayer la manip et vous raconterai

 

j'ai aussi constaté des des pb de lecture vidéo saccadés (je n'avais pas ça avant ma réinstall de TCP/IOP) tant sur le lecteru DVD qu'une vidéo en ligne ...

Lien à poster
Partager sur d’autres sites
j'ai aussi constaté des des pb de lecture vidéo saccadés (je n'avais pas ça avant ma réinstall de TCP/IOP) tant sur le lecteru DVD qu'une vidéo en ligne ...

verifies dans tes propiétés d'affichage que ta carte n'utilise pas un pilote vgasave.

ça m'ai déja arrivé et j'en était arrivé au même point que toi (c.a.d ouvrir un post intitulé "mon PC rame" :P )

Lien à poster
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...