Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Wupss

Bib démarage bios manquant.... et rien ne se passe

Messages recommandés

Salut les aminch' !

 

J'essay en vain de démarrer un pc que je suis en train de monter. La carte mère est une asus pg5d1 pro. J'ai eu fini de monter la carte mère, carte graphique, disque dur et autres, quand fut venu le grand moment du premier démarrage... Et là, rien.... La carte mère s'allume, les ventilateurs tournent, mais rien ne s'affiche à l'écran... J'ai beau chercher, que dalle !!!

Mais j'ai remarqué que lors du démarrage, le bib du démarrage du bios ne se fait pas.... Quelqu'un aurait-il une solution ?

 

D'avance merci, je pète les plombs :P

Partager ce message


Lien à poster
Partager sur d’autres sites

Je n'ai plus le pc devant moi... Mais je me pose une question... C'est le revendeur qui a placé la ram.... est-ce possible qu'une barrette mal placée bloque le système ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Vérifies que le cavalier "Clear-CMOS" ne soit pas en position "Clear"...

Si un des composants était défectueux (ou mal placé) il devrait au moins y avoir un bip (sauf peut-être si un cavalier dit que les "bip" système doivent être joués par un speaker et qu'aucun speaker n'est connecté à la carte mère)

Partager ce message


Lien à poster
Partager sur d’autres sites
Si un des composants était défectueux (ou mal placé) il devrait au moins y avoir un bip

Pas sur, une barrette de ram mal enclenchée peut empécher le PC de démarrer complètement (meme pas de bios), ca m'est arrivé sur un config

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

 

Vérifies la nappe du DD.

 

Changes la pile du BIOS.

 

Verifies le cavalier qui sert à réinitialiser le CMOS.

 

En principe, même sans mémoire, tu dois voir ton bios.

 

Essaies aussi cette petite astuce :

 

Débranche la souris et allume l'ordi. Le BIOS ne voyant pas la souris te demande de changer les paramètres.

 

Tu peux aussi essayer ta CM sur un autre ordi. Je sais, c'est du boulot mais ça permet de voir si le problème est sur la CM.

 

A deux, il est souvent plus simple de trouver la panne. Entourres toi d'un ami qui connait un peu les ordi.

 

Pour l'instant c'est tout ce que je peux te dire, mais je vais voir s'il n'existe pas d'autres solutions.

 

@ +

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...