Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Sony Vaio : je n'ai plus de son !


Messages recommandés

 

bonsoir a tous je suis ennuyier jai un sony viao tout neuf enfin depuis 6 mois et j'ai réinstaller windows. de la vous me dirais normale.

 

Mais le probleme est que normalement je dois avoir un cd qui me le refait mes je ne lai pas!!! :-P

 

donc mon probleme est que depuis tout ce temps sony ne me donne pas accé au paramètre de son.

donc voilà mon probleme

 

merci à tous de m'aider si possible

:P:-(:-P

Lien à poster
Partager sur d’autres sites

Invité confidentiels

Tu vas sur le site de Sony et du met a jours tout tes drivers via le support qu'ils te fournissent gratuitement !

Lien à poster
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...