Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Messages recommandés

Bonjour,

 

Actuellement si j'installe des prog. qui necessite un demarage plus rien ne s'installe.Enfin le prog. s'installe mais pas le demarage et dans Msconfig l'iconne du prog. installe n'apparait pas.

Quelqu'un peut il m'aider.

 

Merci.

Partager ce message


Lien à poster
Partager sur d’autres sites

les progs que tu veux lancer au démarrage::

tu copies/colles soit le raccourcie bureau(.ink),soit ds le menu démarrer,l'exe qui lance ton prog dans c:\domument&settings\nom d'utilisateur ou all user\programme\démarrage.

Ensuite tu t'appercevras que si tu cliques sur "démarrer",ds la barre tu as "démarrage" et tous les prog que tu as copier/coller avant,apparaissent.

je precise "nom d'utilisateur",le prog s'ouvre au démarrage de la session de cet utilisateur.

"all user"=le prog s'ouvre automatiquement au boot du pc pour TOUS les utilisateurs.

tiens au courant.

Partager ce message


Lien à poster
Partager sur d’autres sites

merci angelique,

j'ai deja essaye le copie/colle dans demarage.le prog s'ouvre bien au demarage mais une fenetre s'ouvre aussi en meme temp que je suis oblige de fermer manuellement et apres j'ai l'iconne dans la barre a cote de l'heure.j'aimerais savoir si pas une autre manip a faire afin de n'avoir l'icone que dans la barre sans devoir fermer la fenetre comme se ferrais un prog antivirus par exemple.d'autant que dans le prog que je veux lancer j'ai coche dans les proprietrs un case afin qu'il se lance.

j'ai perfect tool xp et tweakUi d'installe est ce que je n'aurais pas coche un case sans le vouloir.

je sais,je sais, je suis tres exigeant merci quand meme a toi mais si ta as une autre solution je suis preneur.

Partager ce message


Lien à poster
Partager sur d’autres sites

houla,ça se complique,que tu ais le prog qui se lance au boot maintenant est ce que tu voulais,donc une bonne chose.

Maintenant,que tu ais juste l'icone du systray,et pas la page du prog,tu me poses une colle.

Surement une valeur registre à modifier,j'ai déja vu ça qlq part,mais????

Peut être qu'un zébulonien aurait l'astuce pour parfaire ta situation.

Tesgaz?Coolman?headless?st@if?zefilou?higgins?..............................une idée?

A+

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×