Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

[Windows XP] Xp ne veut pas de ZA au démarrage !


Messages recommandés

Bonjour à tous, :-P

 

Bizarement hier j'avais remarqué que ZoneAlarm n'était plus lancé, j'ai donc pensé que c'était moi qui l'avais désactivé pour jouer en réseau sans problème, puis ce matin, il ne s'est pas lancé au démarrage de Windows comme je l'avais mis dans les options... A ma grande surprisse, la case était décoché dans ZoneAlarm :P ... Au millième de seconde où je la coche, pof reboot barbare ! :-(

 

Une alergie ? :-P

Lien à poster
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...