Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

unworkable cpu et carte video


Messages recommandés

Bonjour à tous,

A nouveau un probleme: dimanche je demarre mon PC et après chargement de xp familial un message s'affiche provenant de la sentinelle systeme de ma carte video gforce FX5950 ultra:

"sentinelle systeme signale que la carte Nvidia n'est pas assez alimentée,Afin de proteger votre systeme de dommages eventuels et d'eviter un verouillage du systeme le processeur graphique a reduit son niveau de performance"..

J'ai redémarré le PC et là à l'initialisation ce message apparait:

"CPU unworkable "suivi d'un message indiquant de voir les reglages du BIOS..

Je vais dans le bios et charge les "safe settings",je redemarre et meme message du cpu unworkable,je passe outre et en appuyant sur une touche poursuis le chargement du systeme,une fois xp chargé je constate que mon horloge affiche comme date :decembre 2002!!!je corrige et je redemarre et je vais dans le bios (la date remise en ordre)et je charge cette fois les réglages optimum et là plus de problemes de message "cpu unworkable".Par contre le message de la sentinelle systeme Nvidia s'affiche épisodiquement malgré de nombreux arrets et re demarrage du systeme,aujourdhui une seule fois ce matin ...

Ma carte mere est une ABIT KV8max3...Je compte amener on PC au reparateur mais j'aimerai avant connaitre les raisons de ce probleme..

J'ai aussi constaté la presence dans l'observateur evenement de xp ce message qui coincide avec l'apparition de la sentinelle systeme:

"source :NV

TYpe:erreur

ID: 111

"silent running due to missing auxiliary power"

Au cas ou j'ai débranché mon PC de l'onduleur et je l'ai mis directement sur secteur,pour l'instant RAS..

D'avance merçi pour vos conseils,amitiés à tous,

Christian

Lien à poster
Partager sur d’autres sites

quand on traduit ton message d'erreur, ça donne à peu près ça : "fonctionnement silencieux dû à un manque de puissance auxiliare".

 

cette carte a peut etre besoin d'une alimentation auxiliaire ? si oui, l'as-tu correctement branchée ?

 

quelle puissance délivre ton alim ? 350 W ou plus ? (celle-ci n'est peut etre pas assez puissante pour faire fonctionner ta carte graphique ?)

Lien à poster
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...