Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

AOL et W98 SE : pb avec les sessions windows


Messages recommandés

Bonjour,

 

voici mon problème : je suis sous W98SE, et j'ai une connexion adsl par AOL 9.0. J'ai créé un nouvel utilisateur sous windows, mais lorsque je lance la session de ce nouvel utilisateur, pas moyen de se connecter par AOL ; en effet, j'obtiens le message d'erreur suivant :

 

"Impossible de lancer AOL. Cliquez sur "Oui" pour redémarrer votre ordinateur. Si ce message apparaît la prochaine fois que vous lancez AOL, vous devrez réinstaller le logiciel AOL."

 

Quel est le problème ? (et surtout sa solution ) Utilisateur mal créé ( possible car c'est la 1ère fois que je fais cette manip ) ? Option à activer sous le compte administrateur ? Impossibilité de se connecter avec un autre utilisateur dans ma configuration ?

 

Merci d'avance de vos réponses.

Lien à poster
Partager sur d’autres sites

Invité confidentiels

Plusieurs pistes ...

 

 

As tu essayé de reinstaller AOL en l'ayant au prealable desinstaller proprement ?

 

Quel droit a ton nouveau compte ?

 

 

Je ne connait pas bien Windows 98 , je ne peut pas trop t'aider mais explore deja ces pistes .

Lien à poster
Partager sur d’autres sites

Petite correction : après diverses tentatives, l'ancienne version d'AOL (la 8.0) est présente avec la nouvelle session, et je peux me connecter ainsi, alors qu'il ne semble pas trouver la 9.0... Enfin, ça marche, c'est le principal, et je n'ai plus qu'à retélécharger la 9.0... Etonnant tout de même...

Lien à poster
Partager sur d’autres sites
Invité confidentiels
Petite correction : après diverses tentatives, l'ancienne version d'AOL (la 8.0) est présente avec la nouvelle session, et je peux me connecter ainsi, alors qu'il ne semble pas trouver la 9.0... Enfin, ça marche, c'est le principal, et je n'ai plus qu'à retélécharger la 9.0... Etonnant tout de même...

412686[/snapback]

 

 

 

Desinstalle en premier lieu proprement la version 8 et 9 et réinstalle ensuite la 9 !

Lien à poster
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...