Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

BIOS Message d'erreur


Messages recommandés

Bonjour,

Je souhaitais overcloker mon pentium 2 450 Mz à 500 Mz.

Ayant une carte phoenix 4W4SB0X0.15A.0017.P12

J'ai placé le cavalier comme il se doit pour accéder au mode maintenance du bios puis aprés avoir redemarré, je me suis rendu compte qu'il était impossible de sélectionner "Processor speed" et "Front side bus speed".

Décu de me rendre compte que l'overclocking n'était pas réalisable, j'ai replacé le "jumper" comme il était placé initialement.

Le pire était à venir...

Je redémarre le PC et je trouve la séquence de boot très longue ! J'appuie sur "TAB" afin de voir l'affichage du processus et je me rend compte que le BIOS réalise une vérification de ma mémoire vive chose qu'il ne faisait jamais auparavant. Bref, aprés 30 secondes de vérif. il bip à deux reprises et m'inscrit : Mise à jour des données de configuration du système ERREUR 02B0 : erreur lecteur disquettes A...

En faisant "esc" je réussi au final à acceder à Windows mais dorénavant, vais-je devoir supporter cela à chaque démarrage ?

Le comble dans cette histoire est de n'avoir effectué aucune manip. et de me retrouver avec ce problème.

Si vous avez une idée de ce qui c'est passé, n'hésitez pas à m'en faire part.

Par ailleurs, j'ai tenté différentes manip. depuis pour essayer de me libérer de cela mais ça n'a rien donné de concluant.

Manip. effectués : pile retiré et remise et cavalier retirer afin de réinitialiser avec les données usine puis cavalier remis.

Cordialement, RVT

Lien à poster
Partager sur d’autres sites

Salut,

 

Dans ton bios, tu as un option quick boot, ca doit être sur enable.

Es-tu sûr de ne pas avoir débranché ton lecteur de disquette pendant ta manipulation? Est-ce qu'il fonctionne toujours?

Lien à poster
Partager sur d’autres sites

Bonjour,

Ouf ! J'ai désactivé complètement le lecteur A et ça marche enfin ! Le comble une fois de plus c'est malgré la désactivation dans le Bios, je peux malgré tout lire les disquettes dans Windows... Va comprendre Georges :P

En revanche j'ai pas encore résolu la vérif de la mémoire vive qui prend 30 sec. !

Virendill : L'option quick boot est déjà sur enable (bien vu) mais hélas, ça joue pas :-(

Bien à vous, RVT

 

Nota, si vous pensez qu'il y a une solution pour overclocker mon dynosaure malgré ce que je vous ai dit ci-dessus, y a pas de souci, je suis toujours partant !

Lien à poster
Partager sur d’autres sites

OK ! Tous les problèmes sont résolus !

Il reste à trouver la solution pour rendre sélectionnable "Processor speed" et "Front side bus speed".

Bien qu'ils apparaissent dans le menu, il m'est impossible de les sélectionner. Il y a probablement une astuce existante permettant de rendre cette opération réalisable...

Bie à vous, RVT

Lien à poster
Partager sur d’autres sites

Toujours pas de réponses...

 

Il reste à trouver la solution pour rendre sélectionnable "Processor speed" et "Front side bus speed".

Bien qu'ils apparaissent dans le menu, il m'est impossible de les sélectionner. Il y a probablement une astuce existante permettant de rendre cette opération réalisable...

Bie à vous, RVT

Lien à poster
Partager sur d’autres sites

Vérifie juste qua séléction du processeur ne soit pas sur automatique, dans les sections en rapport avec le chipset (je peux pas t'en dire plus ne connaissant pas ta carte...).

Lien à poster
Partager sur d’autres sites

Bonjour,

 

Le cavalier de la carte mère Phénix a trois positions. Lorsque j'ai tenté l'overclocking, je l'ai déplacé sur la position "maintenance". Il y a un troisième position possible qui permet d'effectuer un reset afin de retrouver le paramétrage "usine".

Hélas, "Processor speed" et "Front side bus speed" ne sont pas sélectionnables...

Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...