Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Messages recommandés

Bonjour, j'ai reçu aujourd'hui un message bizarre sans l'ouvrir car mon antivirus (Symantec Antivirus Corporate edition) m'a prévenu da la présence du virus [email protected] Donc il l'a supprimer et moi je l'ai supprimé de mes messages mail ( je précise que je travaillais avec outlook 2003).

 

Donc j'ai désactivé la resto system, nettoyé tout les fichiers temp internet et autre, passé un scan complet avec l'antivirus vérifier mes entrées de registre au démarrage et rien n'as été détecté. Je voulais savoir si j'étais quand même infecté ou pas, est-il nécessaire de rebooter en mode sans échec?

Je n'ai rien trouvé lors des scans ni dans la base de registre ni dans les processus actifs.

 

Merci de me dire ce qu'il en est

 

PS : je suis sous windows xp pro sp1

Modifié par Dynaxer
Lien à poster
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...