Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

bill

clef USB non reconnu

Messages recommandés

g une clef usb qui jusqu'alor etait reconnu correctemen! mai ne l'ai plu de pui quelque temps.

je sui sou XP familial donc elle devrait etre reconnu a l'insertion dans le por mai il ne se pass rien :P

et elle n'est apparement meme pa reconnu par le systeme! :-(

PLEASE HELP! :-P

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour Bill, bonjour à tous,

 

Je te souhaite la bienvenue sur Zebulon !

 

Parviens-tu à y accéder sur cet ordinateur seulement ?

 

Enlève tout ce qu'il y a sur cette clé !

Essaie de reformater la clé

Partager ce message


Lien à poster
Partager sur d’autres sites
Bonjour Bill, bonjour à tous,

 

Je te souhaite la bienvenue sur Zebulon !

 

Parviens-tu à y accéder sur cet ordinateur seulement ?

 

Enlève tout ce qu'il y a sur cette clé !

Essaie de reformater la clé

413663[/snapback]

 

merci

 

le problem c resolu de par lui meme (je ne sai comment et j'aimerai le savoir)

 

mai la clef etait vierje

et l'rdinateur fonctionne bien!

 

il rest un probleme

sur les 2 por USB souven 1 seul fonctionneet parfoi aucun des deux ne fontionne je ne comprend pa pourkoi et cela m'intrigue. :P

Partager ce message


Lien à poster
Partager sur d’autres sites

salut,

 

tes ports usb sont en facade ou ils sont sur l'arriere de ta machine ?

s'ils sont en facade, c'est peut etre le cable relié à ta carte mere qui merdoie un peu...

 

Xam666

Partager ce message


Lien à poster
Partager sur d’autres sites
g une clef usb qui jusqu'alor etait reconnu correctemen! mai ne l'ai plu de pui quelque temps.

    je sui sou XP familial donc elle devrait etre reconnu a l'insertion dans le por mai il ne se pass rien :P

et elle n'est apparement meme pa reconnu par le systeme!  :-(

PLEASE HELP!  :-P

413645[/snapback]

 

J'ai eu le même problème sur mon pc : clé usb 2.0 reconnue aléatoirement sur mes 2 ports USB en face avant.

 

- Mise à jour du bios carte mère

- Réinstall Service Pack 1 de XP

Rien n'y a fait.

 

Je m'apprêtais à changer le câble de ces 2 ports USB quand j'ai eu l'idée de pairer (torsader comme dans les câbles téléphoniques ou ethernet) les fils des 2 ports Data1+ et Data1- ensembles, Power1 et GND1 ensembles, Data2+ et Data2- ensembles et Power2 et GND2 ensembles.

 

Depuis tout fonctionne en USB 2.0 plus aucun problème.

 

Je ne comprends pas pourquoi les câbles des ports USB en façade ne soient pas de type Ethernet catégorie 5 ou 6 en tout cas les fils devraient au moins être pairés.

 

Merci de me tenir informé si vous avez réglé votre problème de cette façon.

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×