Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

2 PC en réseau


Messages recommandés

Bonjour,

J'ai 2 PC en réseau

1 sous 98 SE qui a la connexion internet et 2 imprimantes avec partage su tout

1 sous PRO

 

Le reseau fonctionne bien mais lorsque je veux accéder au PC 2000 pro depuis le PC sous windows 98 il me demande un mot de passe alors que je n'en ai pas mis ??

 

Quelqu'un a-t-il une solution

 

:P

Lien à poster
Partager sur d’autres sites

Bonjour Leirbag,

 

Je ne vais pas beaucoup t'aider, car j'ai le même cas avec un pc sous XP SP2 et un PC sous 2000 pro. Et si je veux accéder au PC sous 2000 depuis l'autre il me demande un mot de passe et pas dans l'autre sens. Par contre je met le nom du compte administrateur (du PC sous 2000) par exemple et le mot de passe correspondant et ça passe. J'ai pas trouvé pour l'instant de moyen d'éviter cette demande de mot de passe alors que j'ai supprimé la demande de mot de passe au démarrage.

 

Peut-être quelqu'un aura la réponse?

Lien à poster
Partager sur d’autres sites

Salut, je connais pas trop 2000 pro mais sous XP selon comment est configuré le compte invité, ça veut ou ça veut pas communiquer entre les PC. Jette un aeil de ce coté là.

Modifié par zefilou
Lien à poster
Partager sur d’autres sites
  • 4 weeks later...

Salut Leirbag,

 

J'ai résolu mon problème, et ça va peut être marcher pour toi aussi. Voila ce que j'ai fait:

-j'ai créé un compte sur le pc en windows 2000 avec le nom et le mot de passe que j'utilise pour me loguer sur le pc en XP.

-sur le pc en xp je suis allé dans les option Internet, onglet sécurité,intranet local, personnaliser le niveau et la j'ai coché :connection automatique avec le nom d'utilisateur et le mot de passe actuel.

Et depuis c'est bon, plus de demande de mot de passe. J'espère que ca va marcher aussi pour toi.

 

 

Salut

Modifié par JDB
Lien à poster
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...