Aller au contenu
nico312

SOUND FORGE 7.0b

Messages recommandés

Salut à tous, encore un petit gros soucis !!!

 

Sound forge 7.0b ne lit pas bien mes fichiers audio sur lesquels je bosse.

le graphique du son défile de façon saccadée et la barre du témoin de lecture fait des sauts pour rattraper le temps perdu !!!

C'est trés embettant pour faire du montage...

 

Merci de votre aide !!!

 

athlon xp 2700+, asrock k7vt4a+, pc3200 512 Mo, ati radeon 7000, windows 2000 sp4 à jour, catalyst 4.10 à jour, sound forge à jour (sauf plug in video s'il y a ?)

 

Nico.

:P

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut à tous, encore un petit gros soucis !!!

 

Sound forge 7.0b ne lit pas bien mes fichiers audio sur lesquels je bosse.

le graphique du son défile de façon saccadée et la barre du témoin de lecture fait des sauts pour rattraper le temps perdu !!!

C'est trés embettant pour faire du montage...

 

Merci de votre aide !!!

 

athlon xp 2700+, asrock k7vt4a+, pc3200 512 Mo, ati radeon 7000, windows 2000 sp4 à jour, catalyst 4.10 à jour, sound forge à jour (sauf plug in video s'il y a ?)

 

Nico.

:P

418169[/snapback]

PROBLEME RESOLU !!!

(La carte graphique ne suis pas..., j'ai donc passer mon affichage en 16bit et çà roule, je vais donc changer de carte graphique)

Merci Nico, avec tes problèmes débile !

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


×