Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Prob avec IE6


Messages recommandés

SAlut

voila chaque fois que je click pour lancer IE il m'affiche un message indiquant une erreur memoire avec comme choix, oui ou annuler.

 

J'ai beau faire je n'arrive plus a lancer IE

 

Help

Merci

 

 

Xp sp2

zone alarm

Kav

Lien à poster
Partager sur d’autres sites

Ca m'arrive depuis peu, dernier programme installer; Roboform, ad aware, azureus, emule..

 

Faud dire que j'ai formaté et réinstaller win xp il a 2 jours, donc petit a petit je réinstall tous mes programme. c'est quelque chose que je fait régulierement et j'ai jamais eu ce probleme (c'est la premiere fois avec la sp2).

 

j'ai redemarer l'ordi, mais ca n'a rien changer ....

j'ai désinstaller les der programme..... rien a faire....

 

Faud il le reinstaller, et comment ???

 

:P

Lien à poster
Partager sur d’autres sites

Est ce que tu aurais possibilité de faire une copie d'ecran de ce message d'erreur ? Ca nous permettrait de voir ce qui t'arrive.

Lien à poster
Partager sur d’autres sites

Pour pouvoir poster une image, il faut s'inscrire sur un site comme "http://imageshack.us/index3.php" , c'est gratuit, ensuite suivre la procédure :

 

1) Télécharge une image de film sur ton DD

2) Dans ImageShack, zone "file" tu fais une recherche de ton image avec l'onglet "Choose"

2) Clique sur "Host it"

3) Apres quelques secondes, quelques lignes de fichiers hostés vont s"afficher.

4) Copie/colle une de ces lignes sur ton post Zébulon et le tour est joué.

Lien à poster
Partager sur d’autres sites

Merci pour ces renseignement, il me servirons une autre fois

car J'AI la solution :P à mon probleme; c'est une incompatibilite du a mon brownser MAXTHON dans ca derniere version, le bug viens etre reparé dans une nouvelle version ( pour l'instant en anglais)....

 

Ouf :-(

 

Merci a tous

Lien à poster
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...