Aller au contenu

Messages recommandés

J'ai ouvert un site par tele2.

J'arrive à me connecter par FTP expert3, impossible d'envoyer un fichier.

Erreur 553 "Permission denied"

Voila le message qui me sort à chaque tentative.

J'ai essayé en désactivant antivirus et firwall, mais rien n'y fait.

Merci d'avance

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut et bienvenue !

Erreur 553 "Permission denied"

As tu entré le bon mot de passe ? Vérifie le soigneusement... De même pour ton identifiant.

Modifié par L@urendo

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci de me répondre, mais

identifiant et mot de passe bon. Mes codes d'accès sont bons car j'arrive à me connecter sur le site, mais c'est en essayant de tranférer mes fichiers que le message d'erreur apparait.J'ai même essayé un autre FTP (filezilla) et le résultat est le identique comme message d'erreur.

Est ce que le SP2 de Windows n'est pas en cause ?

Salut à tous

Modifié par Roger's

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


×