Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

configuration kerio 4 1 2


Messages recommandés

Bonjour à tous,

c'est la cata j'ai installé kerio 4 1 1 ( devenu après une maj 4 1 2 ) et après avoir fait le test des ports sur zebulon tout était ok ( croix verte :P ).

Le problème est que je ne pouvais plus entrer dans une de mes boites mail : caramail alors je l'ai désinstallé puis installer la version 2 1 5 mais après le test des ports cata grande croix rouge.

pas folle le guêpe j'ai donc réinstallé la version 4 1 2 et le test est toujours catastrophique.

Moralité je ne sais pas ce que j'ai modifié pour avoir ouvert mes ports comme cela et je ne sais pas comment configuré le logiciel pour que tout rentre en ordre.

Avez vous une idée?

Merci .

Lien à poster
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...