Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Lenteur de démarrage


Messages recommandés

Bonjour,

(Athlon barton 3000+ avec Asus A7V8X + 512Mo)

 

J'ai un soucis de lenteur de demarrage de Win XP avec les Service Pack !!!!!

Et ça me gonfle :-P

 

Résumé :

Win XP sans service Pack : Démarrage en 32 secondes :P

Win XP avec SP1 : Démarrage en 4 minutes :-(

Win XP avec SP2 : Démarrage en 4 minutes et des bananes :-P

 

Je pensais à un bug du SP1 alors j'ai installé le SP2 pour essayer de résoudre le probleme. ( mais bon c'est pareil )

 

Il semblerait que le probleme vienne de mon modem (Alcatel Speed Touch USB version 3.0.6). Une diode du modem clignote rouge pendant le démarrage de Win et passe enfin en vert et hop là Windows fini de demarrer.

 

Si quelqu'un connait ce probleme, merci d'avance pour la solution.

Turtle

Lien à poster
Partager sur d’autres sites

Bonjour à vous deux. Je pense à une surcharge du concentrateur USB :

 

Le port USB utilisé n'est peut-être pas en mesure d'alimenter correctement votre modem :

- Vos ports USB sont surchargés ; il est nécessaire de débrancher tous les autres périphériques USB (webcam, scanner, imprimante…) ;

 

As-tu fait un essai en débranchant tous les autres périfs USB ?

Lien à poster
Partager sur d’autres sites

Salut,

quand je débranche le modem ça démarre rapidement.

 

C'est seulement depuis l'install du SP1 puis maintenant avec le SP 2 !!!!

 

Et en USB j'ai que le modem et la souris de connecter tous le temps.

 

@+ merci d'avance pour les réponses.

Lien à poster
Partager sur d’autres sites

Essaie un truc tout bête qui fonctionne assez souvent : tu désinstalles le pilote du modem dans le gestionnaire de périphériques puis, tu le réinstalles pour que Win le détecte à nouveau lors du redémarrage.

Lien à poster
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...