Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Atlon 3000+ VS Atlon1.3GHz


Messages recommandés

Bonjour,

 

Apres un plantage machine du plus bel effet, mon bios ne détecte plus un atlon 3000+ mais un atlon1300...bidouille dans le bios...rien ni fait, utilisation de la méthode "bûcheron": flashage bios de mon Asus A7N8X DELUXE avec la dernière version... mais rien ne change... donc démontage du pross et remontage... toujours la même chose... que faire docteur???

Il est à noter qu'a chaque sortie du bios, l'ordi ne démarre pas, je suis obliger de couper l'alim. électrique...

 

Jo

Lien à poster
Partager sur d’autres sites

Tu as bien regarder qu'il est à la bonne fréquence dans le bios ? Il doit etre à 166 Mhz et regarde aussi si le coef est bon (13 je crois)

Lien à poster
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...