Aller au contenu
Lord

20ko/s

Messages recommandés

J'ai l'adsl et hier je téléchargais à 60ko/s. Aujourd'hui le taux est de 20ko/s . Alors est -ce parce que nous sommes samedi et que beaucoup de personnes sont connectées ou est parce j'ai un problème? Merci.

Partager ce message


Lien à poster
Partager sur d’autres sites

si tu n'as rien touché a ta congig ca ne proviens pas de toi

 

moi aussi au debut je croyais que ca provenais de moi et ben non c'etait wanamoo

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut !

 

 

 

Cela dépend du serveur sur lequel tu télécharges.

 

Il m'est arrivé de télécharger à 0.5ko/s voir moins avec adsl, mais dans ce cas il faut laisser tomber.

 

 

 

@+ ventilo beerchug.gif

 

[ Ce Message a été édité par: ventilo le 2001-07-14 17:19 ]

Partager ce message


Lien à poster
Partager sur d’autres sites

Aie aie! pour moi c le paradis alors !

 

je telecharge pas à moins de 50Ko/sec depuis que j'ai l'adsl (mi juin) ! j'espre que ça va durer!!

 

Par contre un jour j'avais plus de synchro pdt qq'ues minutes... mais bon je me plains pas de l'adsl pour ça!

 

 

 

@++

 

 

 

ps : vous pouvez aller voir mon topic svp : http://www.zebulon-fr.com/phpBB/viewtopic....=5438&forum=1&0

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

Chargement

×