Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

probleme de bios je pense


Messages recommandés

salut a tous alors moi g un ptit souci, avec mon pc CM vectra vei 8 de hp, (voyez ma config) alors impossible d'installer mon HD 120Go il le reconnait que en 32 Mo, pourtant g mis en slave et aussi quand je veux mettre ma carte pci usb 2.0 pareils ca fonctionne a la premiere utilisation et apres ca bug si vous pourriez m'aider je vous dit merci. :P

Lien à poster
Partager sur d’autres sites

salut a tous alors moi g un ptit souci, avec mon pc CM vectra vei 8 de hp, (voyez ma config) alors impossible d'installer mon HD 120Go il le reconnait que en 32 Mo, pourtant g mis en slave et aussi quand je veux mettre ma carte pci usb 2.0 pareils ca fonctionne a la premiere utilisation et apres ca bug si vous pourriez m'aider je vous dit merci. :P

424684[/snapback]

bonjour pour ton hdd tu a un menu dans le bios pour limiter la capacité. quel est ta carte mère?

Lien à poster
Partager sur d’autres sites

Vectra Ve8, j'ai peur pour le disque dur, peut être que en utilisant le logiciel de gestion de disque du fabricant du genre Disk Manager ou autre tu arrivera à en voir plus de 32Go mais je ne sais pas si c'est forcément Ok sur ces machines...

Donnes la marque de ton disque histoire de voir ce qui est faisable avec..

 

quand à la carte USB2 essaies un autre port PCI (si tu peux) elle peut rentrer en conflit avec qqch de la carte mère, c'est de carte pas trop plug and play... Mais sinon quand tu dis ca bug, il se passe quoi exactement ?

 

 

ps: et déplacé dans hardware, très peu de rapport avec l'o/c...

Lien à poster
Partager sur d’autres sites

pour mon disc dur la marque est : hitachi Deskstar.

 

pour ma carte pci usb la premiere utilisation fonctionne mais une fois que je redemmare mon pc sa me bloque tout donc impossible de faire d'autre manipe mise a part l'eteindre manuelement. :P

Lien à poster
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...