Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

probleme de montage


Messages recommandés

salut ,

voila j'ai acheter une carte mere Asustek A7N8X-

et un prossesseur Athlon XP - 2800+ Barton

 

j'ai installer le pross tous simplement par clip sur la carte mere comme indiquer sur la notice (je précise quand meme ke c la premiere fois ke je monte un pross)

 

je rebranche tous mes lecteur je branche également mes ventilo

puis jallume mon PC et c'est la que G un prob ..... la carte mere reconnait mes lecteur ,puis me marque ensuite :

Warrnig ! CUP has been changed

 

ke dois-je faire ??? :P

Lien à poster
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...