Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

[Plantage au démarrage] Écran noir.


Messages recommandés

Bonjour,

 

J'ai déjà posté un message ayant pour objet un plantage de mon PC par des reboots intempestifs (config > P4 3,0 GHz ; 1 Go ; FX6800 Ultra, Win XP SP2).

 

Il est en réparation depuis jeudi et personne ne trouve ce qu'il a. Après un changement de la carte graphique, de la carte-mère, du disque-dur, de l'alimentation, il fait TOUJOURS la même chose. A savoir, une erreur système lorsque celui-ci, par miracle (soit une fois sur dix), démarre jusqu'au BIOS.

 

Le "technicien" va encore essayé pour comprendre cette panne mais j'avoue être énervé, je me sers de cet ordi' professionnellement. Il a tout essayé, je ne comprends rien...

 

HELP !

Lien à poster
Partager sur d’autres sites

A tu penser a essayer un autre cpu !!!! ou de changer la ram c'est déjà arriver a mon ami ca ram n'étais pas compatible avec sa carte mère

Modifié par big unit
Lien à poster
Partager sur d’autres sites
Bonjour,

 

J'ai déjà posté un message ayant pour objet un plantage de mon PC par des reboots intempestifs (config > P4 3,0 GHz ; 1 Go ; FX6800 Ultra, Win XP SP2).

 

Il est en réparation depuis jeudi et personne ne trouve ce qu'il a. Après un changement de la carte graphique, de la carte-mère, du disque-dur, de l'alimentation, il fait TOUJOURS la même chose. A savoir, une erreur système lorsque celui-ci, par miracle (soit une fois sur dix), démarre jusqu'au BIOS.

 

Le "technicien" va encore essayé pour comprendre cette panne mais j'avoue être énervé, je me sers de cet ordi' professionnellement. Il a tout essayé, je ne comprends rien...

 

HELP !

427560[/snapback]

 

Ben là suis :P

 

Ton "technicien" est-il un pro ou est-ce un ami qui bidouille?

Quel est le message d'erreur, en complet.

Dans ton message, je ne comprend pas si tu a réussi à installer ton OS.

 

Vchedor

Lien à poster
Partager sur d’autres sites

Merci pour vos réponses.

 

Pour être plus clair :

 

• Win XP SP2 est installé depuis sa sortie.

• mon ancienne carte graphique était une FX5900.

• j'ai changé pour une FX6800 Ultra en juin 2004.

• depuis que j'ai achete Half-Life 2, j'ai eu des problèmes de reboot intempestif.

• au dernier reboot, j'ai eu un message sur un écran bleu "boucle infinie...".

• j'ai voulu installer une Ati 9800 XXL, écran noir... (pour voir si c'était ma carte qui plantait)

• j'ai remis mon ancienne carte et flasher mon bios.

• quelques heures après un nouveau plantage de HL², je n'ai pas pu redémarrer.

• écran noir et l'ordi' tourne dans le vide :-(

 

• le technicien est censé être un pro' mais j'en doute. C'est un magasin d'assemblage, là où j'ai acheté mon PC (et tous mes PCs d'ailleurs), celui-ci datant de septembre 2003.

 

• le technicien m'a dit qu'il avait TOUT changé sur l'ordi' mais que rien n'y fait, toujours le même problème... Je n'ai eu aucun soucis avec mes barettes (PC3200) depuis que je les ai acheté.

 

A noter que ma carte-mère est une P4C800 Deluxe et que tous mes lecteurs sont des ASUS, tout comme les barettes mémoires. La carte graphique (qui bugge souvent, comme si je regardais la suisse au Pôle Nord, c'est dire !) est une Point of View.

 

Voilou...

 

En espérant avoir été plus clair :P

Modifié par Xiandt
Lien à poster
Partager sur d’autres sites

Je ne me souviens plus trop du message d'erreur. Sachez que mon ordi' s'allume une fois sur dix ! (souvent en enlevant et en remettant la pile de sauvegarde ! changée elle aussi...).

 

Le message est quelque chose comme ça :

 

System fail

OS error

... blablabla...

Lien à poster
Partager sur d’autres sites
Merci pour vos réponses.

 

• depuis que j'ai achete Half-Life 2, j'ai eu des problèmes de reboot intempestif.

• au dernier reboot, j'ai eu un message sur un écran bleu "boucle infinie...".

En espérant avoir été plus clair :P

427672[/snapback]

 

Re, excuse moi, je t'ai couper.

Mais ce qui me fais réagir c'est depuis Half-Life 2,...

N'a tu pas essayé de le désinstaller pour voir si il était responsable du problème.

Je ne suis pas un spécialiste mais quand un programme déstabilise mon système, je le vire.

 

Si ma mémoire est bonne, une boucle infinie, bloque toute ta mémoire pc car elle se retrouve coincée.

Est ce que la documentation fournie avec tes composants ne t'aide pas?

 

Je ne sais vraiment pas comment t'aider efficacement :-(

 

Désolé

Vchedor

Lien à poster
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...