Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Messages recommandés

Bonjour,

je possède W98 SE que je viens de réinstaller et depuis je n'ai plus de son quand je mets un CD audio. Par contre un fichier MP3 ou autres qui sont sur le micro fonctionnent ?????

MErci pour votre réponse.

Spectria

Lien à poster
Partager sur d’autres sites

Bonjour,

je possède W98 SE que je viens de réinstaller et depuis je n'ai plus de son quand je mets un CD audio. Par contre un fichier MP3 ou autres qui sont sur le micro fonctionnent ?????

MErci pour votre réponse.

Spectria

428513[/snapback]

 

 

A tu penser a réinstaller les driver de la carte de son !!!! ou a regarder si ton fil pour le son sur le cd étia brancher!!!!!

Lien à poster
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...