Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Ordinateurs proche du miens


Messages recommandés

Bonjour,

 

je viens d'installe une machine sous W2K et je dispose d'une machine sous Mandrake 9.2

mon PB,

la machine sous linux est vue via SAMBA par W2K avec Favoris reseau il n'y a pas de PB

par contre lorsque j'effectue une recherche par Oridnateurs proche du mien la machine Linux n'est pas vue

La je ne sais pas si c'est un PB des services locaux sous W2K ou un PB de config de SAMBA

 

QQ'un a t'il une idee

 

Merci

 

Yves :P

Lien à poster
Partager sur d’autres sites

Le favoris réseau de Windows affiche les connexions qu'il a en cache.

La recherche par ordinateur proche du mien peut nécessiter un temps de rafraichissement pouvant aller jusqu'à 30 minutes.

 

Les PC se pingent-ils? (enlever tout firewall avant de vérifier)

 

Il pourrait éventuellement s'agir d'une élection de maître explorateur. A régler dans le smb.conf (en augmentant, par exemple, l'OS level ou en spécifiant à samba de n'être qu'un client au choix)

Lien à poster
Partager sur d’autres sites

Bonjour,

 

Avec retard je vous remercie de votre aide.

 

Mon parc machines comporte des PC sous W98 plusieurs imprimantes laser en resesau et serveurs

linux (8 serveurs)

Sur une machine W98 les Pc , serveurs et imprimantes sont vus sans aucun probleme.

 

par contre sous W2K quelques machines sont vues (je pense par NETBUI) mais les imprimantes

qui utilisent SMB notament ne sont pas vues.

 

J'ai regarde dans les services locaux de W2K j'avoue que ce n'est pas tres explicite

 

En mode DOS ne faisant arp -a elle ne voient qu'une seule adresse

 

Devant mettre en place une GED sur les machines clientes je suis un peu inquiet.

 

 

 

A+

 

Yves

Lien à poster
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...