Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Message d'erreur


Messages recommandés

Bonjour.

Mon problème se divise en deux partie, le seul point commun entre ces deux parties, c'est Win98. (2nde édition) d'ou la dépose de mon post ici.

 

1er pb: j'ai désinstallé Norton SW 2004(qui mettait la pagaille dans le pc), après moulte péripétie, j'ai fini avec JV Power Tools, de détruire tout ce qui ressemblait de près ou de loin à "symantec", et comme par magie, il se recrée des fichiers précedement détruit...

 

2ième pb, ne voulant pas rester sans antivirus j'installe Kaspersky (personnal), sans problème. Seulement, depuis, chaque fois que je veux ouvrir une fenêtre, j'ai 7 ou 8 fois un message de mécontentement "jscript/path.slade/program files/symantec shared/script blocking/crotch.dll" enfin un truc approchant (c'est un l'ordi d'une amie, il n'est pas chez moi).

C'est assez énervant, car chaque ouverture de dossier prend un temps assez long en raison du nombre élevé de clic à faire pour fermer ces fenêtres.

 

D'avance merci à ceux qui seraient susceptibles de m'aider.

Lien à poster
Partager sur d’autres sites

et bien je ne vois qu'une façon un peu "barbare" en soit de suprimer ce cher symantec, c'est de reperer les fichiers qui se lance au demarrage a chaque fois, tu demarre en mode sans echec et tu les supprime un a un, je sait pas si ça peut marcher mais je ne vois que ça.

Lien à poster
Partager sur d’autres sites
et bien je ne vois qu'une façon un peu "barbare" en soit de suprimer ce cher symantec, c'est de reperer les fichiers qui se lance au demarrage a chaque fois, tu demarre en mode sans echec et tu les supprime un a un, je sait pas si ça peut marcher mais je ne vois que ça.

429198[/snapback]

Une solution envisageable serait la réinstallation de l'antivirus et une redsinstallation. Il a du se produire lors de la première désisntallation un problème qui pourrait être résolu via une seconde désinstallation.

Lien à poster
Partager sur d’autres sites

1/ Dans msconfig vérifie que rien ne ressemblant à Norton ou Symantec ne se lance

 

2/ Redémarre en mode sans échec et fait une recherche avec JV16PowerTools de Norton et Symantec dans la base de registre et supprime tout

 

3/ Toujours en mode sans échec même manip dans Program Files sans oublier Fichiers Communs

Lien à poster
Partager sur d’autres sites

Join the conversation

You are posting as a guest. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×
×
  • Créer...