Aller au contenu
Nisroch

quicktime5.0 et le D/L de mp3!!! ouin!

Messages recommandés

T'as essayé :

 

Panneau de config->Quicktime

 

Tu choisis Browser Plug-in

 

Bouton MIME Settings....

 

Tu desactives MP3

 

 

 

Si ca ne suffit pas, tu refais l'association avec le Windoz Media Player pour les MP3. Ca devrait être bon aprés.

 

 

 

Seiju

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci encore Seiju,je trouvait plus ce sale menu,on y a accès que par le panneau de config!!! Et moi je l'avais enlevé avec tweakui parce que avec la 4.0 on avait accès à toutes les options à partir du player...

 

C'est pas le top c'est sûr mais au moins maintenant je peux lire des vidéos ou du son avec Opera,alors merci QT... icon_biggrin.gif

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


×