Aller au contenu
arktos

[résolu]terminaison invisible des fichiers sous XP

Messages recommandés

Bonjour arktos, bonjour à tous,

 

- ouvre l'Explorateur Windows par

clic droit sur Démarrer / Explorer

- Outils / Options des dossiers / onglet Affichage / décoche la case "Cacher les extensions des fichiers dont le type est connu" ou un libellé similaire !

- Appliquer / Comme le dossier actuel / OK / OK

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

 

1) Aller dans "Explorateur\outils\options dossier\affichage"

2) Decocher "Masquer les extensions..."

 

Oups! plus rapide que moi ipl_001

Modifié par coolman

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

Chargement

×