Aller au contenu
fay14

Gros problême svp !!!!!!!!!!!!!!!!!!!!!!

Messages recommandés

Bonjour à tous , voila cela fait une quinzaine de jours que ma pile de mon PC commence a rendre l'âme et je n'est pas eu le temps de la changer, est depuis ce moment là, quand je surf dans des sites de mes favoris il me marque > impossible d'afficher la page > est ca sur plusieurs sites que j'ai, je dois en avoir une vingtaine... est sauf 2 sites ou ca ce connecte normalement en sachant que j'ai l'ADSL ma kestion est : Est ce que ca peux venir de la pile ou pas que mon surf est vachement mou svp merci ? sinon ca peux etre du à quoi svp merci ?

 

 

 

Fay.

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut mais le problême est que les sites que j'ai sont genre wanadoo, meme mon moteur de recherche yahoo j'ai du mal a me connecter alors je pense pas qu'ils ont changer d'adresse mais merci pour la reponse en tout cas est j'attend de nouvelles aides merci beaucoup à tous

 

 

 

Fay

Partager ce message


Lien à poster
Partager sur d’autres sites

wanadoo ou les autres ne changent pas d'adresse pendant la nuit le probleme vient surement de ton navigateur

 

essayes deja d'ecrire manuellement les url de te favoris pour verifier si ca fonctionne sinon tu envisages un autre navigateur moins problematique que IE

 

genre opera ou mozilla

Partager ce message


Lien à poster
Partager sur d’autres sites

Comment sais-tu que ta pile va rendre l'âme ?

 

Ta carte est ancienne ? car depuis un certain temps les piles durent plusieurs années

 

et si c'est le cas tu joue avec le feu, tu vas pommer toutes tes infos de démarrage

Partager ce message


Lien à poster
Partager sur d’autres sites

Mais avant j'ai toujours utiliser IE 5.5 est je n'est jamais eu ce problême là je me suis apercu que la pile etais naze car pour regler l'heure c'etais impossible elle rester toujours sur 18 h 04 mais ces bon je viens d'en acheter une est l'heure est redevenu normal SAUF la recherche de site qui a du mal a venir sauf certain ou je tourne a la vitesse de l'adslj'ai fais dans mon moteur des recherche manuelles est ces toujours pareille ces mou ou il m'affiche impossible d'afficher la page aider moi svp !!!!!!! merci

Partager ce message


Lien à poster
Partager sur d’autres sites

slt Boululu

 

en 2 mots opera pour moi (adsl) est nettement plus rapide que IE tres simple d'utilisation et en francais ,j'ai bien merdé quelques temps pour le configurer perso mais j'ai trouvé sur Zebulon tous les renseignements qu'ils me manquaient et depuis je n'utilise IE que rarement

 

pour ta 2è question , non tu n'es pas obligé de desinstallér IE au contraire comme ca tu peus facilement comparer les aptitutes des 2 dans ta navigation et tes recherches

 

voila

 

fait des recherches dans les anciens topics on y aborde le sujet frequamment

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


×