Aller au contenu
tonylevrai

PLUS DE SON

Messages recommandés

Bonjour,

 

 

 

J'ai fait une réinstallation de mon matériel via regcleaner et de puis je n'ai plus de son, ma carte son est bien reconnu, le probléme vient du style de son Vxd un truc comme ça. L'aide de ME m'indique qu'il doit étre en ... , mais il ne m'indique pas comment le faire !?.

 

 

 

Merci

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

 

 

 

Voila, le driver actuellement installé est en WDM et WME conseille d'installé un pilote en VxD. Il donne la procédure, et j'indique de rechercher sur le CDR de ma carte son ( Sound Blaster 16PCI ) il ne trouve rien qui resemble à du VxD. Par contre il y a des pilotes en Vxd sur le CDR quand je faits une recherche.

 

 

 

Merci

Partager ce message


Lien à poster
Partager sur d’autres sites

bah t'as du virer le fichier system

 

en principe tu dois l'avoir en sauvegarde et tu le rétabli sinon angryfire.gif

 

le petit hp en bas pres de l'horloge est encore la ?

 

_________________

 

un pour tous et tous pour ZEBULON !!

 

[ Ce Message a été édité par: d'artagnan le 2001-07-25 18:08 ]

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


×