Aller au contenu
MGUYOME

PB lorsque je reboote!!!

Messages recommandés

Pouvez vous m'aider :

 

mon pc reboote normalement 1 fois sur 5.

 

lorsque je fais un reset, il reboote puis au moment d'afficher le premier écran (avec cartactéristique de la carte graphique) rien ne ce passe, l'écran ne se rallume meme pas.

 

j'ai changer récement quelque composants :

 

duron 900@1000

 

msi k7t turbo

 

ajout de 128 mo ram

 

 

 

il faut que je resette 3 ou 4 fois el la il redemarre...

 

 

 

avez vous une suggestion ??

Partager ce message


Lien à poster
Partager sur d’autres sites

Dingue, ca....

 

Ma K7T Pro2 (et sa prédécesseuse - trice ? - K7T Pro) me fait ca à chaque flashage de BIOS !

 

Genre : je flashe le BIOS, et les 10 ou 15 premières fois que j'essaie de faire un "reset" (redémarrer sans clairement éteindre le PC) le BIOS oublie d'initialiser le BIOS de ma carte graphique !!

 

Par contre, après 10 ou 15 appuis de 10 secondes sur le bouton OFF, et/ou 10 ou 15 "Clear CMOS" la fonction Reset marche corectement...

 

D'ailleurs c'est principalement à cause de ce défaut (et que j'ai plus envie de m'énerver sur mon PC jusqu'à ce que ca marche) que je ne mets plus mon BIOS à jour...

 

Y'aurait pas comme un problème avec les CM MSI ???

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


×