Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Messages recommandés

:P Bonjour,

 

Avant tout ça je precise que j ai fais le tour des forums, des explications et trucs en tout genre mais personne ne me donne "la"reponse, celle bien technique...

Je sais qu'elle existe...

 

je suis sous winxp pro sp2, et depuis l installation certains log ne marche plus...OK OK, rien de special car beaucoup en on parlé mais... Je ne trouve pas la manipulation a faire pour les faire fonctionner alors qu ils marchaient bien avec sp1... Les manip de Microsoft ne sont pas convaincantes et n'ont rien données, je ne me sert pas du firewall de la sp2 et le service est desinstallé... Ils doit y avoir un service ou une restriction mais je ne trouve pas ... si quelqu un pouvais me faire un petit recapitulatif des choses a verifier et faire...

Je precise que je ne veux pas desinstaller sp2 car elle marche tres bien et autant aller de l avant plutot que de baisser les bras..

 

Merci de vos reponses... Qui je pense serviront bien a tous, d'ailleur un petit tuto bien fais et complet serais un bon truc...

 

Tiri

 

 

ps: J'ai du mal a comprendre pourquoi la sp2 fais tant de probleme chez pleins de gens, moi je l installe a tour de bras autour de moi, meme sur des config anciennes, des fois je dois l installer a l arrache et je n ai pas eu encore beaucoup plus de probleme qu avec les autres windows???

Ma config a moi est plutot vieillote malgres 512mo de ram et ça marche bien. C'est sur qu elle est dur a maitriser surtout la pro pour pouvoir l affiner mais ça va...

 

Ha une autre petite question facile...

 

j aimerais que les icones dans le menu "programme" du menu demarrer soient aussi grande que celle etant dans le "menu demarrer"...Comment faire... Je suppose que cela se trouve dans la base de registre... Mais ou, si quelqu un connais les clés...

 

Ha ! Voici une bonne idées que je n'ai pas encore trouvé dans les forums!!! Et interessant car bien plus sympa ...

 

Merci

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

 

je suis sous winxp pro sp2, et depuis l installation certains log ne marche plus
Indiques quels logiciels ne s'installent pas ?

 

J'ai du mal a comprendre pourquoi la sp2 fais tant de probleme chez pleins de gens, moi je l installe a tour de bras autour de moi, meme sur des config anciennes
Est-ce que tu rencontres les mêmes problèmes pour les multiples installations que tu réalises ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×