Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

jb71

bandes noires depuis hier

Messages recommandés

Bonjour à tous,

Depuis hier j'ai des bandes noires sur les côtés de mon moniteur.

Avant, au démarrage de windows (au moment où apparaît le bureau), je remarquais que l'affichage s'adaptait à l'écran (bandes noires puis disparition/réapparition du bureau sans les bandes le tout en moins d'une seconde).

Mais là plus rien. J'ai changé le raffraichissement mais en vain. C'est pire.

Quelqu'un a une idée ?

Merci. @+

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour à tous,

Depuis hier j'ai des bandes noires sur les côtés de mon moniteur.

Avant, au démarrage de windows (au moment où apparaît le bureau), je remarquais que l'affichage s'adaptait à l'écran (bandes noires puis disparition/réapparition du bureau sans les bandes le tout en moins d'une seconde).

Mais là plus rien. J'ai changé le raffraichissement mais en vain. C'est pire.

Quelqu'un a une idée ?

Merci. @+

458312[/snapback]

 

 

Salut jb71,

 

Il est possible que les reglages ecran aient ete modifiés ( voir les boutouns sous l'ecran avec les quels on peut agrandir ou diminuer l'image verticalement ou horizontalement).

 

Sans plus de precisions de ta part concernant ton matos et les differents parametrages on ne peut pas dire grands chose de plus :P

Partager ce message


Lien à poster
Partager sur d’autres sites

Tu as surement des boutons sur ton moniteur pour regler l'image (largeur, hauteur, décalage vertical et horizontal, ...) Chaque règlage est mémorisé dans ton moniteur pour la résolution en cours. Donc il suffit de les régler pour chaque résolution que tu utilises (840x480,800x600,1024x768,...).

Partager ce message


Lien à poster
Partager sur d’autres sites

Config :

athlon 1700+ XP

carte graph radéon 9200SE

1024X768 16 bits

 

P.S. Je n'ai touché à rien. Tout allait bien puis l'image a rétréci sur les côtés.

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×