Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Un pc qui reboot


jokiller

Messages recommandés

Bonjour,

 

Voila je vous explique mon probleme : je demarre mon pc tout va bien, mais au bout d'un certain temps il redémarre tout seul et cela sans aucune explication.

Au redemarrage je peus lire un message d'erreur.

J'ai deja formater 2 fois sans succés.

 

J'attens vos reponse avec impatiance merci de vos reponses. :P

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

 

Voila je vous explique mon probleme : je demarre mon pc tout va bien, mais au bout d'un certain temps il redémarre tout seul et cela sans aucune explication.

Au redemarrage je peus lire un message d'erreur.

J'ai deja formater 2 fois sans succés.

 

J'attens vos reponse avec impatiance merci de vos reponses. :-(

463634[/snapback]

Salut

 

Et quel est ce message d'erreur ?? :-P

 

Tiens nous au jus !

 

@+ :P

Modifié par Leon2
Lien vers le commentaire
Partager sur d’autres sites

slt

 

désactive le reboot auto

 

on va dire que ta xp vu ta config lol

 

clique droit sur poste de travail > onglet avancé > paramètre > démarrage et récup> décoche redémarré automatiquement (défaillance système)

 

au lieu de redémarrer, ton pc te donnera l'erreur directement

 

:P

Lien vers le commentaire
Partager sur d’autres sites

me revoila j'ai attendu que mon pc redemarre tout seul et j'ai relevé l'erreur :

 

BCCode : d1 BCP1 : 458B0458 BCP2 : 00000002 BCP3 : 00000000

BCP4 : 458B0458 OSVer : 5_1_2600 SP : 0_0 Product : 768_1

 

 

Cette fois ci j'ai enlevé le redemarrage automatique et le pc est rester bloquer sur une page sur fond bleu me laissans sur un message d'erreur et une fois que j'avais redemarré j'ai relevé l'erreur ci-dessous .

 

 

si vous plais aider moi .

 

je vous laisse ma config = P4 2400 Mhz, ati radeon 9200se, carte mére asus p4r800-vdeluxe , DD de 60go et 512 de ram pc 3200

 

je galére un peu pouvez vous m'aider si vous plais

 

 

A oui se probleme existe depuis que j'ai changer ma carte mére si sa peut aider on C'est jamais .

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.
Remarque : votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.
×
×
  • Créer...