Aller au contenu
lesbrocs

Pb après flashage BIOS

Messages recommandés

après avoir flashé mon bios, lorsque je relance le PC, le bios se lance j'ai accés au setup mais c'est lorsque Windows se lance que ça plante.

J'ai un écran bleu qui m'informe que windows a rencontré un problème grave que mon PC est certainement infecté qu'il faut que je supprime les DD et que je fasse un check.

Quelqu'un peut-il me dépanner?

 

Merci

TB

Partager ce message


Lien à poster
Partager sur d’autres sites

Dejà, tu peux essayer de demarrer en mode sans echec (appui sur f8 après le bios). Tu verras si dejà tu arrives à booter sur ton OS.

 

Si ça le fait, redemarres en mode norma. Ca aura sans doute corrigé quelque chose.

 

Je pense à un truc , as tu reconfiguré ton bios après l'avoir flashé ??? Je veux dire remis tes paramètres aux règlages ou tu les avais laissé avant le flashage ? Verifies ça aussi.

 

Pis si tu peux nous donner une vague idée du message que tu as, ça pourrait être utile.

 

Autre chose, as tu fait une redecouverte de ton (tes) disque(s) dur(s) par le bios ?. Fais ça aussi.

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

Chargement

×