Aller au contenu
korentin

Ecran bleu au démarrage

Messages recommandés

Bonjour,

 

La semaine dernière, j'ai lu une news qui m'a intéressé puisque j'ai été touché par ce pb ( http://www.clubic.com/actualite-18796-le-p...crosoft--.html)

 

De façon aléatoire, il arrive que lors du boot un écran bleu apparaisse juste avant le bureau windows (XP SP2).

J'avais constaté que cela se passait après avoir changé de firewall (Outpost pour ZA). Du coup j'avais remis Outpost et plus de pb. Depuis qq temps, ce phénomène est réapparu et j'escomptais que l'update le résoudrait. Il n'en est rien, ça a recommencé hier soir.

Qq'un a t'il connu ce pb?

 

Je n'ai pas toutes les références de l'erreur ici mais c'est un IRQ_LESS_OR_EQUAL, les n° d'erreur n'ont rien donné sur Google...

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci, effectivement, ça doit bien venir d'Avast ou Outpost mais je ne voudrais pas les virer........ :P

Modifié par korentin

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

Chargement

×