Aller au contenu

Messages recommandés

Voila en espérant que quelqu'un pourra m'aider

 

 

Je posséde un portable Compaq, le (petit) problème que j'ai est tout simplement lié à la vitesse de mon processeur. En effet il est annoncé à 1,6 GHz (ce qui est parfois le cas) mais souvent quand je vais dans panneau de config/système il m'annonce soit un processeur à 397 MHz ou alors 798 MHz :-(:P . Je sais que la gestion de l'alimentation gère théoriquement la cadence du processeur mais en fait j'ai l'impression que mon processeur est un peu feignant et démarre à 1,6 GHZ seulement les jours où il fait beau et quand il n'y a pas de vent

 

 

Merci de répondre

Partager ce message


Lien à poster
Partager sur d’autres sites

en effet il n'est pas equipé du centrino mais de la Technologie PowerNow!

le centrino de chez amd quoi si tu ne solicite pas ton processeur il decent la cadence pour eviter de pomper inutilement ta batterie

 

Donc rien a signaler tout vas bien :P

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


×