Aller au contenu

Messages recommandés

Bonjour,

Depuis quelques temps, quand mon PC démarre, il me manque des icônes dans la barre près de l'heure. Les programmes sont bien lancés mais leur icône est absente. De plus, à chaque démarrage, ce ne sont pas forcément les mêmes icônes qui manquent. Je suis obligé de tuer les processus et de relancer les programmes pour que les icônes reviennent. Quelqu'un a-t-il une solution ?

Amitiés

Janus

Partager ce message


Lien à poster
Partager sur d’autres sites

Coucou! :-(

 

Je suis pas sûr que ca va résoudre ton problème, mais au cas où, fais un clique droit sur le systray (c'est le nom des icône a coté de l'horloge) , ensuite choisi "propriétés".

 

Une fenêtre va s'afficher, clique sur "personnaliser" en bas à droite de cette fenêtre, et là tu aura un listing de toutes les icônes qui s'affichent dans le systray, et tu peur choisir de les laisser tout le temps apparentes ou toujours masquées, etc...

 

Va faire un tour par là! :-P

 

Bonne Chance! :P

Partager ce message


Lien à poster
Partager sur d’autres sites
En effet Janus2fr, moi aussi je note le même genre de probleme le fait de personnaliser la barre des taches et Onglets applications inactives ne me donne pas de resultats.

Et tout comme toi la ou les applications sont cachés de manieres aléatoires (elles tournent toujours dans le genstionnaire de taches!).

Je pense un a un petit bug ou a une application que l'on aurait en commun qui nous provoquent ce bug.

Pour info j'ai Kaspersky, Microsoft Anti-Spy et Outpost sur mon systeme est ce qu'il y en aurait une que l'on aurait en commun ?

472378[/snapback]

 

Salut newphoenix,

Bien content de voir que je ne suis pas seul :P

On a effectivement le même problème. En revanche, je n'ai aucune des applications que tu cites sur ma machine. Les applications que j'ai normalement dans le systray sont : le réglage de volume sonore, Spamihilator, No-Ip, l'activité réseau, Speed-fan, Norton-Antivirus, Inter-Video, N-Vidia, imprimante HP, Souris Logitech. Les icones qui sont souvent absentes sont le réglage de volume, Spamihilator et Speed-fan mais les autres sont aussi parfois absentes. Et quelque-fois comme ce soir, toutes les icones sont là.

Amitiés

Janus

 

 

Ps : pour Choupinou, je fixe mes icones et je verrai si ça fait quelque chose.

pour gho5t, as-tu un lien pour télécharger ce log.

Modifié par janus2fr

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon, j'ai testé la manip du dossier Prefetch. C'est la catastrophe, je n'est presque plus d'icones :P . Bon, heureusement, j'avais sauvegardé ce dossier et j'ai récupéré la situation d'avant.

Amitiés

Janus

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

J'avais le même probleme et j'au utiliser ce logiciel :

 

TaskbarRepairToolPlus!

 

à télécharegr désolé...je ne sais plus ou mais avac google on trouve facilement.

 

Faite une réparation de la barre d'outils et après, enfin pour moi ca a fonctionné nickel, tout rentre dans l'ordre.

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


×