Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

Problème démarrage


GUIMMORTAL

Messages recommandés

Slt,

:-P

J'ai un pb de démmarage récurrent :

 

Bip tour=> bios=>chargement=> ECRAN NOIR

 

Parfois, en rebootant ca refonctionne mais en général, je mets 1/2 heure pour démarrer mon PC correctement !!!

 

J'ai formaté récemment et instzllé un nouveau DD de 80 Go.

 

Problèmes matériels ou autres ??? Carte mère / Alim...? :P

 

Merci de me donner vos avis sur le sujet :-(

 

ciao

Lien vers le commentaire
Partager sur d’autres sites

C'est à dire que ces bips traduisent une certaine erreur (c'est ue sorte de code)! Si tu regarde dans la notice de ta carte mère, tu trouveras d'où viens le problème!

 

Tu peux aussi chercher sur internet! quelle carte mère as-tu?

Lien vers le commentaire
Partager sur d’autres sites

C'est à dire que ces bips traduisent une certaine erreur (c'est ue sorte de code)! Si tu regarde dans la notice de ta carte mère, tu trouveras d'où viens le problème!

 

Tu peux aussi chercher sur internet!  quelle carte mère as-tu?

472386[/snapback]

 

ASUS P4PE

 

Tu penses que ca viendrait de la CM ?

 

:P

Lien vers le commentaire
Partager sur d’autres sites

Non pas forcemmént! Ta carte mère a détécté une erreur, mais celle-ci peut venir de ta carte graphique ou de ta RAM, etc..

472394[/snapback]

 

 

Mais c'est bien une erreur du Bios alors ?

 

C'est bizarre car ca le fesait deja avant mon formatage et je viens de mettre une carte graphique toute neuve : GEforce FX 5200 (avant j'avais une ATI RADEON 9100).

 

Sinon, c 'est de la DDR en 256 Mo.

 

:P

Lien vers le commentaire
Partager sur d’autres sites

Non je pense que c'est un problème de hardware! Essaie de retrouver le manuel de ta carte mère, soit chez toi, soit sur le site de ASUS!

 

C'est la manière la plus simple d'être fixé!

 

Bonne Chance! :P

Lien vers le commentaire
Partager sur d’autres sites

Mais c'est bien une erreur du Bios alors ?

 

C'est bizarre car ca le fesait deja avant mon formatage et je viens de mettre une carte graphique toute neuve : GEforce FX 5200 (avant j'avais une ATI RADEON 9100).

 

Sinon, c 'est de la DDR en 256 Mo.

 

:P

472396[/snapback]

Bonsoir donne ta config(si tu connais pas trop ton matos sert toi de lavalys, il te donnera pleins d'indics sur ton pc).

pour lavalys regarde ma sign.

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

 

Voici un lien pour les Bips.

 

Je sais que ton bip long et court n'y figure pas mais...écoute encore les bips juste au cas où ce serait différent.

 

http://aide.windows.free.fr/problemes_pc_n...allumes_pas.htm

 

Mais, de quoi je me mêle moi?

Je ne sais pas tout simplement, probablement...

 

J'essaie d'aider seulement

 

Bien amicalement

 

Richard1 (Montréal, Canada)

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous publiez en tant qu’invité. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.
Remarque : votre message nécessitera l’approbation d’un modérateur avant de pouvoir être visible.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.
×
×
  • Créer...