Aller au contenu
  • Pas encore inscrit ?

    Pourquoi ne pas vous inscrire ? C'est simple, rapide et gratuit.
    Pour en savoir plus, lisez Les avantages de l'inscription... et la Charte de Zébulon.
    De plus, les messages que vous postez en tant qu'invité restent invisibles tant qu'un modérateur ne les a pas validés. Inscrivez-vous, ce sera un gain de temps pour tout le monde, vous, les helpeurs et les modérateurs ! :wink:

woody59

anti virus non reconnu par SP2

Messages recommandés

Bonjour à tous,

 

Suite à la réinstall du PC (formatge) tout roule impecablement bien sauf que le centre de sécurité du SP2 ne reconnait pas (plus) mon anti virus AVG. Il dit INTROUVABLE.

 

Jusque là il l'avait toujours bien reconnu. Je ne veux pas le mettre en fonction NON SURVEILLE.

 

Que faire ?

 

Si qq a déjà subi cela et qu'il a la solution, je l'en remercie d'avance.

 

A bientôt

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

As tu essayé de réinstaller avg?

J'avais connu le même pb, résolu comme ça.

473259[/snapback]

J'ai desinstallé/réinstallé mon AVG antivirus. Rien y fait! Maintenant la sécurité SP2

me dit carrément qu'il n'y a AUCUN antivirus d'installé. Ca en devient comique !

 

Je me demande si je ne devrais pas shouter le SP2 et le réinstaller,,, !!

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité tesgaz

salut,

 

vires le centre de sécurité, ce sera plus simple

de toute façon il ne reconnait pas non plus antivir,

Partager ce message


Lien à poster
Partager sur d’autres sites
salut,

 

vires le centre de sécurité, ce sera plus simple

de toute façon il ne reconnait pas non plus antivir,

473484[/snapback]

Salut à toi ô Maître TESGAZ...

Je suis entrain de le virer et je reviens vous dire.

 

Merci

Partager ce message


Lien à poster
Partager sur d’autres sites

... je disais bien dans mon premier post :

Jusque là il l'avait toujours bien reconnu. Je ne veux pas le mettre en fonction NON SURVEILLE.

 

473255[/snapback]

Donc le fait d'avoir réinstallé SP2 permet à mon PC de fonctionner correctement. Pkoi s'en priver si ce problème n'apparaissait pas AVANT le reformatage.

 

En fait je suggère à tous ceux qui vont reformater d'installer l'antivirus (avec mise à jour) ainsi qu'un éventuel Parefeu AVANT d'installer le SP2. Chose que je n'avais pas fait dans cet ordre. Ceci expliquant certainement celà.

 

Bon ben à+ tout le monde et rendez-vous sur d'autres sujets

Modifié par woody59

Partager ce message


Lien à poster
Partager sur d’autres sites
salut,

 

vires le centre de sécurité, ce sera plus simple

de toute façon il ne reconnait pas non plus antivir,

473484[/snapback]

desolez netgaz mais antivir est parfaitement reconnu par le pack sp2 ainsi que beaucoup d autre en ce qui concerne avg parfois il suffit juste de le reinstaller.a plus et n hesitez pas en cas de prob.

Partager ce message


Lien à poster
Partager sur d’autres sites

Votre contenu devra être approuvé par un modérateur

Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×